Betrifft
Software | Version |
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Acrolinx Server | Alle Versionen |
Merkmale
Vom Webbrowser wird die folgende Fehlermeldung angezeigt, wenn Sie versuchen, das Dashboard zu öffnen:<BROWSER_NAME> can't establish a connection to the server at <SERVER_NAME>:8031
Ursachen
Der Hauptserver wurde nicht korrekt gestartet.
Lösungen
Es gibt verschiedene Gründe, warum der Hauptserver nicht startet. Wenn der Fehler auftritt, nachdem Sie eine neue Version der Software installiert haben, untersuchen Sie die Protokolldatei des Hauptservers <INSTALL_VER>/server/logs/coreserver.log<INSTALL_VER>\server\logs\coreserver.log auf Fehler und Warnungen, die nach dem letzten Serverstart aufgetreten sind.
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